Package home | Report new bug | New search | Development Roadmap Status: Open | Feedback | All | Closed Since Version 2.5.1

Bug #15617 HTTP_Request2 unusable if phpversion <= 5.2.6 and curlversion >= 7.18.0
Submitted: 2009-01-12 14:12 UTC
From: kase Assigned: avb
Status: Closed Package: HTTP_Request2 (version 0.2.0)
PHP Version: 5.2.6 OS:
Roadmaps: 0.3.0    
Subscription  
Comments Add Comment Add patch



Email Address (MUST BE VALID)
Solve the problem : 47 - 9 = ?
Patch Name
The patch name must be shorter than 40 characters and it must only contain alpha-numeric characters, dots, underscores or hyphens.
Patch File